Forum

normal Error digi-get-login

Di più
1 Mese 1 Settimana fa #436 da jpdelombaert
Error digi-get-login è stato creato da jpdelombaert
Hi

I installed , and got errors while loging in on the front end.
PHP version 7.3.12
Joomla 3.9.14

Warning
The security token did not match. The request was aborted to prevent any security breach. Please try again.

When I try to open the site with userid and pasword I get this screen:
Allegati:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Mese 1 Settimana fa #437 da Gregorio
Risposta da Gregorio al topic Error digi-get-login
Hello,
please try the plugin with an older version of PHP such as 5.6 or 7.0, 7.1, 7.2 to see if the error persist.
I see you're running you Joomla in a local Windows environment. Have you the possibility to try on a Linux server?

Thanks, kind regards.
Gregorio

Si prega Accedi o Crea un account a partecipare alla conversazione.

Iscriviti alla newsletter

  • Lingua:
  • Email: Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.

Questo sito utilizza cookie per migliorare l'esperienza di navigazione ed i serivizi offerti al visitatore. I cookie ed il loro utilizzo, gestito secondo la normativa GDPR, sono accettati automaticamente se scegli di continuare a navigare questo sito.